迈思工作室 - 电脑技术专业论坛!

 找回密码
 马上加入

扫一扫,访问微社区

查看: 16895|回复: 52

[求助] 电脑正常关机就开不了,必须重拔电源线!

[复制链接]
发表于 2010-4-6 11:11:49 | 显示全部楼层 |阅读模式
我这有一台旧电脑,只要正常关机就开不了,必须重新插拔里面的电源线才能开机!电源换过了!
如果是直接拔掉外面的电源线再开机那样才能开起来!
到底是什么问题啊?
回复

使用道具 举报

发表于 2010-4-10 21:53:59 | 显示全部楼层
一般可能电源供电的问题,换个电源试试
回复 支持 反对

使用道具 举报

 楼主| 发表于 2010-4-11 22:21:15 | 显示全部楼层

回 1楼(top龙魂) 的帖子

你没仔细看帖把?我不是有说换过电源了吗?
回复 支持 反对

使用道具 举报

发表于 2010-4-17 11:25:04 | 显示全部楼层
主板电路问题吧,换主板试试
回复 支持 反对

使用道具 举报

发表于 2010-4-19 16:10:40 | 显示全部楼层
COMS电池看看
回复 支持 反对

使用道具 举报

发表于 2010-4-21 00:48:41 | 显示全部楼层
看看你主板上的电容这些是不是都好的。。。有没有凸起来。
回复 支持 反对

使用道具 举报

发表于 2010-4-27 09:54:17 | 显示全部楼层
LZ该换电脑啦!!
回复 支持 反对

使用道具 举报

发表于 2010-5-12 11:19:31 | 显示全部楼层
电源问题。
回复 支持 反对

使用道具 举报

发表于 2010-5-18 13:25:37 | 显示全部楼层
换个电池看看
回复 支持 反对

使用道具 举报

发表于 2010-5-18 15:42:53 | 显示全部楼层
还是换主板吧     
回复 支持 反对

使用道具 举报

发表于 2010-5-19 10:34:36 | 显示全部楼层
COMS电池没电了。换个电池吧
回复 支持 反对

使用道具 举报

发表于 2010-5-20 15:46:19 | 显示全部楼层
你可以试试换个系统,可能是系统问题导致的
回复 支持 反对

使用道具 举报

发表于 2010-9-26 17:26:11 | 显示全部楼层
静电问题吧  拔掉电源线 按开机键一阵
回复 支持 反对

使用道具 举报

发表于 2010-9-28 08:15:01 | 显示全部楼层

回 楼主(微克尔领) 的帖子

我也碰到过这样的问题,就是不知道什么原因~估计是电源或主板吧~
回复 支持 反对

使用道具 举报

发表于 2010-10-7 00:50:50 | 显示全部楼层
应该是主板复位电容老化
回复 支持 反对

使用道具 举报

发表于 2010-10-24 18:48:52 | 显示全部楼层
可能是windows系统中的文件被损坏,或者是注册表以及blos中电源管理项目有被更改过!
回复 支持 反对

使用道具 举报

发表于 2010-11-9 20:46:38 | 显示全部楼层
学习来 了
回复 支持 反对

使用道具 举报

发表于 2010-11-15 09:41:28 | 显示全部楼层
同意10楼上网
回复 支持 反对

使用道具 举报

发表于 2010-11-15 21:54:08 | 显示全部楼层
老大,主板电容电平信号出了问题了啊,
回复 支持 反对

使用道具 举报

发表于 2010-11-29 11:29:12 | 显示全部楼层
你把电池换下来试试啊,主板供电有问题啊
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 马上加入

本版积分规则

QQ|小黑屋|手机版|迈思工作室 ( 闽ICP备05021721号 )

GMT+8, 2018-2-25 15:36

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表